LUPO GTI ... help!!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

LUPO GTI ... help!!!

Mensagem  alfamaxperformance em Qui Mar 31, 2011 10:50 pm

Boas pessoal, vi que o nosso amigo administrador está no fórum dos lupos em UK, eu tb estou lá mas não posso postar Rolling Eyes
Se vc puder, queria pedir para meter essa dúvida lá, pode ser?

Lupo GTI motor AVY , acende a luz do motor e do controle de tracção ... os erros são:

17935- camshaft timing adj. bank1 [N205] short to ground
16395- bank1: camshaft A [intake] retard setpoint not reached [over advanced]
17846- EGR valve 2 [N213] open or short to ground P1438-35-00
01314- engine control module-79-00

já troquei os sensores da cams [o de ponto e o de variação], já troquei o sensor da cambota e a válvula solenoide, já sakei a borboleta e fiz a limpeza e fiz o reajuste da mesma... o que me irrita é que o LUPO GTI 1.6 16v de 125cv's NÃO tem válvula EGR !!! Pq aparece o erro? Já me disseram que podia ser da gasolina, já meti tanto 98 como a 95 e dá a mesma coisa, a luz de controle de tracção acende quando aparece o erro da EGR, até pq tenho o ABS a trabalhar bem, e a luz acende sem por o carro em andamento??!
Se puder me ajudar amigo e meter lá nakele fórum agradecia imenso.
Grande abraço.

alfamaxperformance

Mensagens : 12
Data de inscrição : 31/03/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: LUPO GTI ... help!!!

Mensagem  Admin em Sex Abr 01, 2011 11:25 am

avatar
Admin
Admin

Mensagens : 160
Data de inscrição : 30/03/2011

Ver perfil do usuário http://forumlupoportugal.forumeiros.net

Voltar ao Topo Ir em baixo

Re: LUPO GTI ... help!!!

Mensagem  alfamaxperformance em Sex Abr 01, 2011 12:00 pm

Ok, brigadão amigo.

alfamaxperformance

Mensagens : 12
Data de inscrição : 31/03/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: LUPO GTI ... help!!!

Mensagem  Admin em Ter Abr 19, 2011 3:52 pm

Ao fim de quase quinze dias não me parece que tenhamos sorte!!!!!
avatar
Admin
Admin

Mensagens : 160
Data de inscrição : 30/03/2011

Ver perfil do usuário http://forumlupoportugal.forumeiros.net

Voltar ao Topo Ir em baixo

Re: LUPO GTI ... help!!!

Mensagem  alfamaxperformance em Ter Abr 26, 2011 2:00 am

Pois é amigo, não apareceu nada... mas já vendi o carro e quem o comprou vai tentar resolver o problema.
Grande abraço.

alfamaxperformance

Mensagens : 12
Data de inscrição : 31/03/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: LUPO GTI ... help!!!

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum